QQ客服:4000600990 客服热线:4001610866 投诉热线:028-85965607

热门搜索词

抗D保 创宇盾 HSTS SNI 新功能

热门文章

关注知道创宇云安全

获取最新安全动态

安全预警| ECShop全系列版本远程代码执行高危漏洞 创宇盾无需升级即可防御

来源:知道创宇云安全 2018.09.03

9月初,知道创宇404积极防御实验室发现近日利用ECShop全系列版本的远程代码执行漏洞进行批量化攻击事件呈上升趋势。该漏洞可直接导致网站服务器沦陷。在一定条件下,攻击者无需登录等操作便可直接获得服务器的权限。该漏洞的综合评级为“高危”

ECShop全系列版本(包括2.x、3.0.x、3.6.x)均存在该远程代码执行漏洞。当前已经发现有批量入侵迹象。由于该漏洞利用难度低,影响面广,知道创宇安全专家提醒存在相关澳门美高梅娱乐平台的用户及时关注并进行修补。

早在今年6月14日,404积极防御实验室已发现并捕捉此漏洞payload。在第一时间确认若已接入知道创宇云安全旗下军工级云防御产品——创宇盾 ,无须升级安全策略即可有效拦截利用该漏洞的攻击。同时漏洞详情已提交至Seebug漏洞平台。(点击详情链接可查阅。)

另外,知道创宇安全团队也在持续监控该漏洞的利用趋势,提前做好防御此类漏洞大规模利用攻击

×
×
×

身份信息验证

应国家法律法规相关要求,自2017年6月1日起使用信息发布、即时通信等服务时,需进行身份信息验证。为保障您对相关服务功能的正常使用,请验证手机邮箱姓名身份证号,感谢您的支持和理解。

验证
4000600990 关注
博聚网